Probleme mit Cisco VPN-Client

Unter SUSE Linux 10 ließ sich der VPN-Client von Cisco, den ich für die Fernadministration brauche, nicht mehr compilieren. Etwas Recherche im Web brachte wie immer die Lösung. Was man bei der Installation des Clients beachten muss, habe ich jetzt mal (vor allem als Gedächtnisstütze für mich) im Wiki dokumentiert.

If you have any questions or would like to discuss a topic, tweet me @geewiz or join the chat on my Discord server!